Go Back   Novahq.net Forum > Search Forums

Showing results 1 to 13 of 13
Search took 0.01 seconds.
Search: Posts Made By: Whistlergal
Forum: Tech Support 10-10-2021, 09:26 PM
Replies: 1
Views: 82
Posted By Whistlergal
Confused splash screen template

Does anyone know where a person can get the template for the splash screen used when a map starts?
Forum: Tech Support 06-09-2021, 06:09 PM
Replies: 1
Views: 731
Posted By Whistlergal
enumerating session when hosting map

I would like to try out my first map with others now that it is pretty much done. I have tried to do the port forwarding in my modem and entered the numbers given for that. However, while I can play...
Forum: Hardware and Software 04-29-2021, 12:51 PM
Replies: 0
Views: 376
Posted By Whistlergal
Nile's Little Helper 8,1

Does anyone know where a person can buy the Nile's Little Helper 8.1.0.0?
Forum: Tech Support 04-22-2021, 05:07 PM
Replies: 1
Views: 714
Posted By Whistlergal
Nile's Little Helper

I am having a lot of problems with Nile's Little Helper. When I have gone into the WAC file and then go back into the map in NILE I find all my AIs have been converted to Active, Blind, Coward and...
Forum: Tech Support 04-16-2021, 08:42 PM
Replies: 20
Views: 3,740
Posted By Whistlergal
Super! Thank you for that file of commands.

Super! Thank you for that file of commands.
Forum: Tech Support 04-06-2021, 02:40 PM
Replies: 20
Views: 3,740
Posted By Whistlergal
I have tried to open the npj map in AWmed Editor...

I have tried to open the npj map in AWmed Editor but get the error error parsing mis file. Also I can't SAVE AND EXPORT W/STATS in the NILE program. That option only appears in the AWmed Editor...
Forum: Tech Support 04-04-2021, 11:44 PM
Replies: 20
Views: 3,740
Posted By Whistlergal
Sad Thank you for your replies. It was working fine...

Thank you for your replies. It was working fine after I removed some of the AIs and now is not again, although I have no more objects or AIs than when it was working. Also when I go to test the map...
Forum: Tech Support 03-28-2021, 05:00 PM
Replies: 20
Views: 3,740
Posted By Whistlergal
I have placed some tiles in a building and it...

I have placed some tiles in a building and it worked to get rid of the grass.
Forum: Tech Support 03-27-2021, 05:32 PM
Replies: 20
Views: 3,740
Posted By Whistlergal
I would really like to find a good city terrain...

I would really like to find a good city terrain without grass to stick through the bottom of buildings. I can't find such a thing in the list. Just an idea for a future map should I ever finish this...
Forum: Tech Support 03-25-2021, 06:13 PM
Replies: 20
Views: 3,740
Posted By Whistlergal
Thank you again for the wonderful suggestions. I...

Thank you again for the wonderful suggestions. I have taken out many of the IAs that I had pasted in just as runners and am now able to host the map just to try it out. I have saved copies at...
Forum: Tech Support 03-24-2021, 10:43 AM
Replies: 20
Views: 3,740
Posted By Whistlergal
Yes the map so far has only 429 objects placed...

Yes the map so far has only 429 objects placed into it including IAs, emplaced weapons, buildings, vehicles etc. I have 207 persons, one start and 6 spawn points in it so far but can certainly reduce...
Forum: Tech Support 03-23-2021, 09:59 PM
Replies: 20
Views: 3,740
Posted By Whistlergal
Memory Allocation Error

I am making my first map in the NILE program and am fairly new to JO. I have loaded my map into a server to host and look at it several times, but lately I have had no luck and get the error message:...
Forum: Joint Operations 03-22-2021, 09:31 PM
Replies: 0
Views: 364
Posted By Whistlergal
Confused Memory Allocation Error

I am making my first map in the NILE program and am fairly new to JO. I have loaded my map into the program to look at it but several times but lately I have had no luck and get the error message:...
Showing results 1 to 13 of 13

 
Forum Jump

All times are GMT -5. The time now is 04:04 PM.




Powered by vBulletin®